LogoopenSUSE Build Service > Projects > KDE:Qt:STABLE > python3-sip > Changes
Sign Up | Log In

Problem getting expanded diff: bad link: KDE:Qt:STABLE/python3-sip.1612: package 'python3-sip.1612' does not exist

Changes of Revision 4