Edit Package rubygem-mail-2.6.4

rubygem-mail-2.6.4

No description set
Refresh
Refresh
Source Files
Filename Size Changed
mail-2.6.4-Fix-deprecated-warnings-in-Ruby-2.4.0.patch 0000002547 2.49 KB almost 2 years
mail-2.6.4-fix-new-warning-in-ruby-2.4.patch 0000001138 1.11 KB almost 2 years
mail-2.6.4-specs.tgz 0000201984 197 KB almost 2 years
mail-2.6.4.gem 0000352256 344 KB almost 2 years
rubygem-mail.spec 0000005913 5.77 KB almost 2 years
Comments 0
openSUSE Build Service is sponsored by