LogoopenSUSE Build Service > Projects
Sign Up | Log In

Capybara driver that uses WebKit via QtWebKit

Capybara-webkit depends on a WebKit implementation from Qt, a cross-platform development toolkit. You'll need to download the Qt libraries to build and install the gem. You can find instructions for downloading and installing QT on the capybara-webkit wiki

Source Files (show merged sources derived from linked package)

Filename Size Changed Actions
capybara-webkit-0.14.2.gem 57.5 KB Download File
rubygem-capybara-webkit.changes 2.36 KB Download File
rubygem-capybara-webkit.spec 2.53 KB Download File

Comments for home:Guillaume_G:ARM:OBS:Server:2.4 (0)

Login required, please login or signup in order to comment