mod_php5 with zlib compiled in

This package contain pure mod_php with zlib compiled statically. Used
primary on sites where compressed swf support is mandatory. Also we use it
for replace rather outdated SLES10SP2 mod_php.

Refresh
Refresh
Source Files
This package has no files yet
Comments for mod_php5-zlib 0