LogoopenSUSE Build Service > Projects
Sign Up | Log In

pam_require

pam_require is a simple Plugable Authentication Module (PAM) for Linux (and maybe other systems which use PAM).
It is an account module that allows you to require a special group or user to access a service

Source Files

Filename Size Changed Actions
pam_require-0.7.tar.gz 110 KB over 9 years ago Download File
pam_require.spec 1006 Bytes over 8 years ago Download File

Comments for home:convoy (0)