LogoopenSUSE Build Service > Projects
Sign Up | Log In

mariadb

10.2.x now requires:
  -DWITH_MYSQLCOMPAT=1 \
to install libmysqlclient18 compat symlinks

Source Files (show merged sources derived from linked package)

Filename Size Changed Actions
mariadb.spec.patch 519 Bytes 9 months ago Download File

Comments for home:pgnd:server:database (0)