Edit Package libmnl_for_SLE11

libmnl for SLE 11

libmnl ships in a sufficiently recent version since openSUSE 11.4.

This build is only for SLE_11 where it is not provided, at least
to build collectd which requires libmnl since 5.4.0.

Refresh
Refresh
Source Files
Filename Size Changed
baselibs.conf 0000000008 8 Bytes over 11 years
libmnl-1.0.1.tar.bz2 0000258981 253 KB over 11 years
libmnl-1.0.1.tar.bz2.sig 0000000072 72 Bytes over 11 years
libmnl.changes 0000000694 694 Bytes over 11 years
libmnl.spec 0000003497 3.42 KB over 11 years
Comments 0
openSUSE Build Service is sponsored by