Allows custom language loaders for specified file extensions

Allows custom language loaders for specified file extensions to be hooked into
require

Refresh
Refresh
Source Files
Filename Size Changed
polyglot-0.3.3.gem 0000006656 6.5 KB almost 9 years
rubygem-polyglot.changes 0000001097 1.07 KB over 8 years
rubygem-polyglot.spec 0000002019 1.97 KB over 8 years
Comments for rubygem-polyglot 0