LogoopenSUSE Build Service > Projects > YaST:Web > rubygem-webyast-mailsetting
Sign Up | Log In

Files could not be expanded: openSUSE:Factory/rubygem-webyast-mailsetting: package 'rubygem-webyast-mailsetting' does not exist

rubygem-webyast-mailsetting

No description set

Source Files

Sources could not be expanded: openSUSE:Factory/rubygem-webyast-mailsetting: package 'rubygem-webyast-mailsetting' does not exist

Show unmerged sources

Comments for YaST:Web (0)