File baselibs.conf of Package liblazy1

liblazy1
  obsoletes "liblazy-<targettype> <= <version>"
  provides "liblazy-<targettype> = <version>"