File baselibs.conf of Package kaccounts-integration

kaccounts-integration
libkaccounts1
kaccounts-integration-devel
  requires "libkaccounts1-<targettype> = <version>"
  requires "kaccounts-integration-<targettype> = <version>"