File baselibs.conf of Package pam_kwallet

pam_kwallet
 requires "pam_kwallet = <version>"
 supplements "packageand(pam_kwallet:pam-<targettype>)"
 post "%if 0%{?suse_version} >= 1330"
 post "%{_sbindir}/pam-config -a --kwallet5 || :"
 post "%endif"
 post ":"