File baselibs.conf of Package pam

pam
pam-extra
pam-deprecated
pam-devel