File project.diff of Package libqt4-for-capybara-webkit

--- _aggregate.orig
+++ _aggregate
@@ -3,8 +3,5 @@
     <package>libqt4</package>
     <package>libQtWebKit4</package>
     <nosources />
-    <repository target="devel_languages_ruby_SLE_11_SP2" source="SLE_11_SP2" />
-    <repository target="SLE_11_SP2" source="SLE_11_SP2" />
-    <repository target="devel_languages_ruby_openSUSE_12.1" source="openSUSE_12.1" />
   </aggregate>
 </aggregatelist>
openSUSE Build Service is sponsored by