File baselibs.conf of Package gstreamer-0_10-plugins-base.4250

gstreamer-0_10-plugins-base
  provides "gstreamer010-plugins-base-<targettype> = <version>"
  obsoletes "gstreamer010-plugins-base-<targettype> <= <version>"
libgstinterfaces-0_10-0
libgstapp-0_10-0
openSUSE Build Service is sponsored by