File _patchinfo of Package patchinfo.2655

<patchinfo incident="2655">
  <issue id="960181" tracker="bnc">wayland doesn't provide needed API</issue>
  <category>optional</category>
  <rating>low</rating>
  <packager>leonardocf</packager>
  <summary>Optional update for wayland</summary>
  <description>
This update adds Wayland libraries to SUSE Linux Software Development Kit 12 SP1.
</description>
</patchinfo>
openSUSE Build Service is sponsored by