File baselibs.conf of Package ImageMagick.8212

libMagickCore-6_Q16-1
libMagickWand-6_Q16-1
libMagick++-6_Q16-3
ImageMagick-devel
   requires -ImageMagick-<targettype>
   requires "libMagickCore-6_Q16-1-<targettype> = <version>"
   requires "libMagickWand-6_Q16-1-<targettype> = <version>"
libMagick++-devel
   requires -ImageMagick-<targettype>
   requires "libMagick++-6_Q16-3-<targettype> = <version>"