File baselibs.conf of Package compat-openssl098.1339

libopenssl0_9_8
  obsoletes "openssl-<targettype> <= <version>"