File baselibs.conf of Package compat-openssl098.703

libopenssl0_9_8
  obsoletes "openssl-<targettype> <= <version>"