File baselibs.conf of Package libXpm.4096

libXpm4
	provides "xorg-x11-libXpm-<targettype> = 7.6_<version>"
	obsoletes "xorg-x11-libXpm-<targettype> < 7.6_<version>"
libXpm-devel
	requires -libXpm-<targettype>
	requires "libXpm4-<targettype> = <version>"
	provides "xorg-x11-libXpm-devel-<targettype> = 7.6_<version>"
	obsoletes "xorg-x11-libXpm-devel-<targettype> < 7.6_<version>"