File baselibs.conf of Package libnl-1_1

libnl1
	obsoletes "libnl-1_1-<targettype> < <version>"
	provides "libnl-1_1-<targettype> = <version>"
	obsoletes "libnl-<targettype> < <version>"
	provides "libnl-<targettype> = <version>"
libnl-1_1-devel
	-requires libnl-1_1-<targettype>
	requires "libnl1-<targettype> = <version>"