File baselibs.conf of Package libpcap.2975

libpcap1
libpcap-devel
	requires -libpcap-<targettype>
	requires "libpcap1-<targettype> = <version>"
openSUSE Build Service is sponsored by