File baselibs.conf of Package libqt5-qtsensors.1959

libQt5Sensors5
libqt5-qtsensors-devel
	requires "libQt5Sensors5-<targettype> = <version>"