File lua-luaterm.changes of Package lua-luaterm

-------------------------------------------------------------------
Wed Oct 12 18:21:45 UTC 2016 - eich@suse.com

- Initial import of lua-term version 0.07
  Required for FATE#321704.