File baselibs.conf of Package PackageKit.2392

libpackagekit-glib2-16
libpackagekit-glib2-devel
	requires -libpackagekit-glib2-<targettype>
	requires "libpackagekit-glib2-16-<targettype> = <version>"
openSUSE Build Service is sponsored by