File baselibs.conf of Package atkmm

libatkmm-1_6-1
atkmm-devel
	requires -atkmm-<targettype>
	requires "libatkmm-1_6-1-<targettype> = <version>"