File baselibs.conf of Package cyrus-sasl.14128

libsasl2-3
cyrus-sasl
cyrus-sasl-devel
	requires -cyrus-sasl-<targettype>
	requires "libsasl2-3-<targettype> = <version>"
cyrus-sasl-crammd5
cyrus-sasl-digestmd5
cyrus-sasl-gssapi
cyrus-sasl-otp
cyrus-sasl-plain
cyrus-sasl-sqlauxprop
cyrus-sasl-ldap-auxprop