File baselibs.conf of Package jasper.18194

libjasper1
    obsoletes "libjasper-<targettype>"
    provides "libjasper-<targettype>"
openSUSE Build Service is sponsored by