File baselibs.conf of Package libXdamage

libXdamage1
libXdamage-devel
	requires -libXdamage-<targettype>
	requires "libXdamage1-<targettype> = <version>"