File baselibs.conf of Package libXi.3538

libXi6
libXi-devel
	requires -libXi-<targettype>
	requires "libXi6-<targettype> = <version>"
openSUSE Build Service is sponsored by