File baselibs.conf of Package libXv.3538

libXv1
	provides "xorg-x11-libXv-<targettype> = 7.6_<version>"
	obsoletes "xorg-x11-libXv-<targettype> < 7.6_<version>"
libXv-devel
	requires -libXv-<targettype>
	requires "libXv1-<targettype> = <version>"
	provides "xorg-x11-libXv-devel-<targettype> = 7.6_<version>"
	obsoletes "xorg-x11-libXv-devel-<targettype> < 7.6_<version>"