File baselibs.conf of Package libibumad

libibumad3
libibumad-devel
 requires -libibumad-<targettype>
 requires "libibumad3-<targettype> = <version>"
openSUSE Build Service is sponsored by