File baselibs.conf of Package libqca2.9324

libqca2

libqca2-plugin-cyrus-sasl
 requires "libqca2 = <version>"
 supplements "packageand(libqca2-plugin-cyrus-sasl:libqca2-<targettype>)"

libqca2-plugin-pkcs11
  requires "libqca2 = <version>"
  supplements "packageand(libqca2-plugin-pkcs11:libqca2-<targettype>)"
openSUSE Build Service is sponsored by