File libyui-qt-graph-doc.changes of Package libyui-qt-graph

-------------------------------------------------------------------
Tue Sep  4 14:37:45 CEST 2012 - tgoettlicher@suse.de

- Fixed requirements in doc spec file

-------------------------------------------------------------------
Tue Jul 03 14:46:11 UTC 2012 - tgoettlicher@suse.de

- New package
openSUSE Build Service is sponsored by