File _patchinfo of Package patchinfo.10686

<patchinfo incident="10686">
  <issue tracker="bnc" id="1129586">libspeechd-devel has incorrect pkg-config include folder</issue>
  <category>recommended</category>
  <rating>moderate</rating>
  <packager>oertel</packager>
  <description>This update for speech-dispatcher fixes the following issues:

- set includedir to fix the entries in the pkg-config file
  (bsc#1129586) 
</description>
  <summary>Recommended update for speech-dispatcher</summary>
</patchinfo>