File baselibs.conf of Package libXaw.1907

libXaw6
libXaw7
libXaw8
libXaw-devel
	requires -libXaw-<targettype>
	requires "libXaw6-<targettype> = <version>"
	requires "libXaw7-<targettype> = <version>"
	requires "libXaw8-<targettype> = <version>"
openSUSE Build Service is sponsored by