File baselibs.conf of Package libsndfile.4961

libsndfile1
  provides "libsndfile-<targettype> = <version>"
  obsoletes "libsndfile-<targettype> <= 1.0.25"
openSUSE Build Service is sponsored by