File baselibs.conf of Package parted.3440

libparted0
    obsoletes "parted-<targettype> <= 2.3.10"
    provides "parted-<targettype> = <version>"
openSUSE Build Service is sponsored by