File baselibs.conf of Package celt

libcelt0-2
celt-devel
	requires -celt-<targettype>
	requires "libcelt0-2-<targettype> = <version>"