File baselibs.conf of Package libFS

libFS6
libFS-devel
	requires -libFS-<targettype>
	requires "libFS6-<targettype> = <version>"