File baselibs.conf of Package libao

libao4
  targettype 32bit provides "libao-<targettype> = 1.1.0"
  targettype 32bit obsoletes "libao-<targettype> < 1.1.0"
libao-plugins4
libao-plugin4-arts
libao-plugin4-esd
openSUSE Build Service is sponsored by