File baselibs.conf of Package libqt5-qtsvg

libQt5Svg5
libqt5-qtsvg-devel
	requires "libQt5Svg5-<targettype> = <version>"