File xf86-input-void.changes of Package xf86-input-void

-------------------------------------------------------------------
Fri Apr 20 07:36:09 UTC 2012 - vuntz@opensuse.org

- Use %x11_abi_xinput_req instead of static ABI Requires.

-------------------------------------------------------------------
Wed Apr 18 11:22:34 UTC 2012 - vuntz@opensuse.org

- Split xf86-input-void from xorg-x11-driver-input.
  Initial version: 1.4.0.