File baselibs.conf of Package libXfont

libXfont1
libXfont-devel
	requires -libXfont-<targettype>
	requires "libXfont1-<targettype> = <version>"