File _patchinfo of Package patchinfo.13799

<patchinfo incident="13799">
  <issue tracker="bnc" id="1161007">Removal of Provides: libicu breaks installation of SAP HANA on SLE-15 and SLE-15-SP1</issue>
  <category>recommended</category>
  <rating>important</rating>
  <packager>gboiko</packager>
  <summary>Recommended update for icu</summary>
  <description>This update for icu provides the following fix:

- Re-add the libicu provides to the spec file to fix installation of SAP HANA on SLE-15
  and SLE-15-SP1. (bsc#1161007)
</description>
</patchinfo>