File _patchinfo of Package patchinfo.14396

<patchinfo incident="14396">
  <issue tracker="bnc" id="1092115">VUL-1: CVE-2018-9154: jasper: Reachable abort in the function jpc_dec_process_sot in libjasper/jpc/jpc_dec.c that will lead to denial of service</issue>
  <issue tracker="cve" id="2018-9154"/>
  <packager>mvetter</packager>
  <rating>low</rating>
  <category>security</category>
  <summary>Security update for jasper</summary>
  <description>This update for jasper fixes the following issues:

- CVE-2018-9154: Fixed a potential denial of service in jpc_dec_process_sot() (bsc#1092115).
</description>
</patchinfo>