File baselibs.conf of Package binutils.13942

binutils-devel
  requires -binutils-<targettype>
  obsoletes "binutils-<targettype> < <version>"