File preamble of Package drbd.12693

Requires: kernel-%1 
Requires: drbd-utils >= 9.2.0
Supplements: drbd-utils >= 9.2.0
Supplements: packageand(kernel-%1:%name)
Recommends: drbd