File baselibs.conf of Package icu.13624

libicu60_2
libicu-devel
	requires -libicu-<targettype>
	requires "libicu60_2-<targettype> = <version>"