File baselibs.conf of Package jasper.10809

libjasper4
    obsoletes "libjasper-<targettype>"
    provides "libjasper-<targettype>"